Indicação de temperatura interior sempre em HI

Tópico em 'Instrumentos Meteorológicos' iniciado por DoubleM 19 Jun 2008 às 21:54.

  1. DoubleM

    DoubleM
    Expand Collapse
    Cirrus

    Registo:
    6 Dez 2007
    Mensagens:
    3
    Local:
    Alcobaça
    À uns dias para cá a minha estação meteorologica (Globaltronics) que até então nunca tinha dado problema algum e com a qual estava super-satisfeito começou-me a dar a indicação de "HIGH" no sensor de temperatura interior e "LOW" na humidade relativa

    Julguei que lhe tinha dado algo, tirei-lhe as pilhas, tornei a colocá-las e ficou tudo ok.. No dia a seguir a mesma coisa mas as pilhas tiveram de estar fora uma noite inteira para ter uma leitura correcta.. Esta semana nem com as pilhas fora um dia inteiro.. Comprei hoje umas pilhas novas e o resultado é exactamente o mesmo.. Agora só aparece HIGH na temperatura e na pressão atmosférica nem aparece valor nenhum, só um traço, como se não tivesse sinal..

    Os dados do exterior tal como as restantes funções funcionam perfeitamente.. Alguma ideia para o sucedido? Ou é mesmo melhor accionar a garantia? O meu medo é que agora não me arranjem outra para me substituir, visto que foi comprada numa promoção no Aldi :(
     
  2. alamcar

    alamcar
    Expand Collapse
    Cirrus

    Registo:
    22 Mai 2008
    Mensagens:
    19
    Local:
    41 23 39 N 8 45 55W
    Bom dia
    Algo se passa, e não é fácil resolver o problema, só accionando a garantia.
    Estes equipamentos quando avariam, quase sempre tem que ser substituidos.
    Tinha uma Oregon e ao fim de um ano avariou e fui ao fornecedor e eles deram-me o valor para comprar outra ou trazer outro equipamento qualquer. Assim é que se pode dizer que é uma garantia

    Saudações
     

Partilhar esta Página