Problemas com a estação - La Crosse 3600

jpmartins

Cumulonimbus
Registo
16 Out 2007
Mensagens
2,322
Local
Vila Nova da Palhaça (Aveiro)
Olá a todos,
Ando a reparar que o meu pluviómetro talvez não esteja a fazer a contagem certa. Hoje choveu pouco (Aveiro), mas penso que foi o suficiente para que o pluviómetro tivesse registado alguma precipitação, nem que fosse só 0.5mm.
Alguém já teve algum problema do género? Será preciso algum tipo de manutenção, como limpeza? :huh:
Cumprimentos
 

lsalvador

Nimbostratus
Registo
18 Nov 2006
Mensagens
1,250
Local
Alhos-Vedros / Tomar
Tirado do site da La Crosse

Rain

* Choice of precipitation display: over 1 hour, 24 hours, 1 week, 1 month or the total volume
* Measure units : mm or inch
* Range : from 0 to 999.9 mm (over 1 or 24 hours)
* And from 0 to 2499 mm (on the total rain volume)
* Resolution : 0.5 mm
* Rainfall per impuls : 0.518 mm
* Recording of Min / Max with time and date of readings
 

Minho

Cumulonimbus
Registo
6 Set 2005
Mensagens
4,091
Local
Melgaço
Uma de duascoisas podem ter acontecido:

  • Não ter chovido o suficiente (<0.5mm)
  • O pluviómetro avariado ou o "balancim" encravado

Pela "chuva" que caiu acho que deve ter sido o primeiro.
Podes sempre fazer um teste para veres se o pluviómetro está OK, que é deitares meio copo de água no pluviómetro e veres se a consola faz alguma leitura...
 

jpmartins

Cumulonimbus
Registo
16 Out 2007
Mensagens
2,322
Local
Vila Nova da Palhaça (Aveiro)
Bom dia
Obrigado, pelos conselhos.
Ontém coloquei água e não contou nada,mas o balancete estava solto. Então resolvi abrir para ver se estava tudo bem com o pluviómetro, só havia alguma sujidade (normal). Desliguei os cabos, retirei as pilhas do transmissor e a fonte de alimentação do receptor. Quando voltei a ligar e coloquei um pouco de água contou logo e parece estar tudo bem agora.:thumbsup:
Cumprimentos