Netatmo

Thomar

Cumulonimbus
Registo
19 Dez 2007
Mensagens
2,500
Local
Cabanas - Palmela (75m)
  • Gosto
Reactions: joselamego

Thomar

Cumulonimbus
Registo
19 Dez 2007
Mensagens
2,500
Local
Cabanas - Palmela (75m)
Partiram o anenometro
Preciso comprar um usado ou novo mas mais barato

Enviado do meu Mi 9 Lite através do Tapatalk
Assim é difícil. Professor contratado, não há milagres. Mais uma vez tens ir ao bolso... (que já está roto... :D)
 
  • Gosto
Reactions: joselamego

Thomar

Cumulonimbus
Registo
19 Dez 2007
Mensagens
2,500
Local
Cabanas - Palmela (75m)
Já sou efetivo , desde ano passado
Terei que comprar um , mas queria menos que os 90 euros ...
Obrigado amigo

Enviado do meu Mi 9 Lite através do Tapatalk
OFF-TOPIC: Vou brincar um bocadinho, deixa-te da aguardente de medronho (Monchique) :D,
dedica-te ao vinho verde, e já consegues... :lmao:
 
  • Gosto
Reactions: joselamego

remember

Cumulonimbus
Registo
14 Jan 2016
Mensagens
3,016
Local
Santa Iria de Azoia - Loures (80 m)
Boa noite pessoal,

Tenho reparado que a minha estação tem tido dificuldades em reportar nos últimos dias em termos de temperatura e humidade, tudo o resto está a funcionar bem... Parece-me que o sensor externo, deve estar para "berrar" , já vai com 5 anos!

Enviado do meu POT-LX1 através do Tapatalk
 
  • Gosto
Reactions: joselamego

joselamego

Super Célula
Registo
22 Jan 2013
Mensagens
7,350
Local
Gondomar (105 metros alt)
Boa noite pessoal,

Tenho reparado que a minha estação tem tido dificuldades em reportar nos últimos dias em termos de temperatura e humidade, tudo o resto está a funcionar bem... Parece-me que o sensor externo, deve estar para "berrar" , já vai com 5 anos!

Enviado do meu POT-LX1 através do Tapatalk
Boas
O meu tem 3 anos , quase 4 e para já está tudo a funcionar
Feliz natal

Enviado do meu Mi 9 Lite através do Tapatalk
 
  • Gosto
Reactions: remember

remember

Cumulonimbus
Registo
14 Jan 2016
Mensagens
3,016
Local
Santa Iria de Azoia - Loures (80 m)
Bom dia a todos,

O problema continua, parece que ao fim de 4 anos decidiu deixar de reportar... Todos os outros módulos continuam a dar.

Fica com a temperatura e humidade "presos" e não há oscilações... Pilhas continua bem e sinal wireless também, de volta e meia volta a reportar para logo a seguir deixar durante algumas horas, alguém teve problemas semelhantes?
19f458b4242f1413b55e1b0278655b6f.jpg
961930ceb5b13d5d5d5dda3de77db146.jpg


Enviado do meu POT-LX1 através do Tapatalk
 
  • Gosto
Reactions: joselamego

Toby

Nimbostratus
Registo
25 Mar 2011
Mensagens
1,791
Local
Alcobaca (160 m)
Bom dia a todos,

O problema continua, parece que ao fim de 4 anos decidiu deixar de reportar... Todos os outros módulos continuam a dar.

Fica com a temperatura e humidade "presos" e não há oscilações... Pilhas continua bem e sinal wireless também, de volta e meia volta a reportar para logo a seguir deixar durante algumas horas, alguém teve problemas semelhantes?
19f458b4242f1413b55e1b0278655b6f.jpg
961930ceb5b13d5d5d5dda3de77db146.jpg


Enviado do meu POT-LX1 através do Tapatalk
Ola,
Talvez seja altura de mudar gradualmente para uma solução meteorológica com melhor qualidade de medição?