Problemas com WS 2357

Tópico em 'Instrumentos Meteorológicos' iniciado por ct1gnd 13 Fev 2010 às 22:42.

  1. elioxy

    elioxy
    Expand Collapse
    Cirrus

    Registo:
    10 Mar 2010
    Mensagens:
    8
    Local:
    torres novas
    2 horas ligada e nada nem mesmo colada aos sensores :angry:ja n sei o que fazer??:sad:
     
  2. ct1gnd

    ct1gnd
    Expand Collapse
    Cumulus

    Registo:
    7 Jan 2010
    Mensagens:
    432
    Local:
    Gouveia
    Tens a certeza que as pilhas estão em condições?
    Podem estar descarregadas. Com o cabo ela não necessita de pilhas, pois vai buscar a corrente á consola.
    Mete-lhe pilhas novas.
    Se nada resultar, só tens uma solução: accionar a garantia.
     
    Collapse Signature Expandir Assinatura
  3. jonhfx

    jonhfx
    Expand Collapse
    Cumulus

    Registo:
    26 Set 2008
    Mensagens:
    409
    Local:
    Madeira-Calheta
    Bom Dia.
    Estou a tentar ligar a minha estação a net e debitar os dados para o "wunderground" pelo menos ao fim de semana :D
    Mas depois de baixar da net o "WUHU weather underground heavy weather uploader" não o consigo instalar, simplesmente o installer não "arranca".
    Existirá alguma incompatibilidade com o windows vista?
    Um obrigado desde já.
     
    Collapse Signature Expandir Assinatura
  4. lsalvador

    lsalvador
    Expand Collapse
    Nimbostratus

    Registo:
    18 Nov 2006
    Mensagens:
    1,247
    Local:
    Alhos-Vedros / Tomar
    Tenta instalar o software em modo de administrador a ver se é isso, caso contrario saca novamente, pode ser problema do software.
     
    Collapse Signature Expandir Assinatura
  5. jonhfx

    jonhfx
    Expand Collapse
    Cumulus

    Registo:
    26 Set 2008
    Mensagens:
    409
    Local:
    Madeira-Calheta
    Problema resolvido...
    Asneira minha, descompactei o ficheiro para uma pasta quando apenas tinha de clicar sobre o "instaler" dentro do "winrar", vamos la ver se na sexta já existe dados do "imadeira5" :thumbsup:
     
    Collapse Signature Expandir Assinatura
  6. Breitling

    Breitling
    Expand Collapse
    Cirrus

    Registo:
    13 Abr 2008
    Mensagens:
    44
    Local:
    Espanha
    jonhfx, já você tem também todos teus dados no mapa de Madeira em Meteoclimatic: http://www.meteoclimatic.com/mapinfo/PTMAD

    Obrigado por colaborar conosco.
     
    Collapse Signature Expandir Assinatura
  7. jonhfx

    jonhfx
    Expand Collapse
    Cumulus

    Registo:
    26 Set 2008
    Mensagens:
    409
    Local:
    Madeira-Calheta
    Boa Tarde,
    A minha estação meteorológica não está a 100%, as temperaturas estão elevadas demais( se bem que está um calor daqueles :hehe: , muito abafado mesmo), construí o Radiation Shield (espaço entre pratos 1,2 cm), está a quase 1,6o m acima da cobertura, mas a esta hora vou com 25,9 ºC, quando a mais proxima da minha no underground, regista 20,8ºC.
    Será por eu ter os cabos de ligação entre os diversos componentes protegidos por aquele tubo azulado?
    [​IMG]

    Uploaded with ImageShack.us

    Agradecia desde já.
     
    Collapse Signature Expandir Assinatura
  8. Lousano

    Lousano
    Expand Collapse
    Cumulonimbus

    Registo:
    12 Out 2008
    Mensagens:
    3,635
    Local:
    Lousã/Casais do Baleal
    Tenho um WS 2350 e não tenho problemas desses.

    Uma dica, o 1.º prato com mais diâmetro que os restantes e entre esse e o 2º uma placa de esferóvite ou algo semelhante.
     
  9. jonhfx

    jonhfx
    Expand Collapse
    Cumulus

    Registo:
    26 Set 2008
    Mensagens:
    409
    Local:
    Madeira-Calheta
    Estou a Achar estranho, será não é problemas no sensor?
    ou a temperatura pode estar realmente correcta...agora marca 23,5 ºC e já está escuro á pelo menos 1 hora, vou por um termómetro interior digital lá fora e comparar os dados...:angry:
     
    Collapse Signature Expandir Assinatura
  10. Lousano

    Lousano
    Expand Collapse
    Cumulonimbus

    Registo:
    12 Out 2008
    Mensagens:
    3,635
    Local:
    Lousã/Casais do Baleal
    De facto é estranho, já que o produto WS 2350 e WS 2357 é semelhante penso que apenas existe diferença na base e no WS 2357 serem contínuas as queixas.
     
  11. jonhfx

    jonhfx
    Expand Collapse
    Cumulus

    Registo:
    26 Set 2008
    Mensagens:
    409
    Local:
    Madeira-Calheta
    Bem, la fora com o termómetro de interior estão 21,3ºC, a consola da WS 2357 marca 23,2ºC...2ºC de diferença é mesmo muito, será mesmo problema do sensor...:angry::disgust:
     
    Collapse Signature Expandir Assinatura
  12. Lousano

    Lousano
    Expand Collapse
    Cumulonimbus

    Registo:
    12 Out 2008
    Mensagens:
    3,635
    Local:
    Lousã/Casais do Baleal
    Só tens uma forma de tirar as dúvidas:

    Retira o sensor do interior do abrigo e coloca em local junto a outro que apresente valores válidos e compara os valores.
     
  13. joseoliveira

    joseoliveira
    Expand Collapse
    Cumulonimbus

    Registo:
    18 Abr 2009
    Mensagens:
    2,889
    Local:
    Loures (Moninhos) 128m
    Talvez exista uma anomalia no sensor, mas seria bom equacionar a hipótese deste não ser realmente o culpado!

    "Radiation Shield (espaço entre pratos 1,2 cm), e a quase 1,60 m acima da cobertura", se questionarmos a distância de 1,2 cm entre pratos, poderá não ser significativa, contudo não deixa de ser um pouco acima do que devia ser, visto que a constituição dos pratos obviamente não é a mesma da utilizada em estações, por isso o RS pode não oferecer a devida proteção dos efeitos da radiação que até mesmo a difusa é digna de atenção e pelas fotos "parece-me" que os pratos não oferecem a ausência de luz no seu interior e de que o sensor tanto precisa para a obtenção de valores minimamente credíveis! Uma solução poderá passar por escurecer artificialmente todo o interior onde está colocado o sensor.
    No meu caso resultou...;)

    Quanto à distância desde a cobertura, dizer que é insuficiente poderá ser muito subjectivo, no entanto solucionar esse pormenor poderá ser uma boa opção e são só pontos a favor! :thumbsup:
    Acerca do tubo azulado de protecção, corrijam-me se estiver errado, mas não estou a ver que haja qualquer problema nesse sentido...
     
    Collapse Signature Expandir Assinatura
  14. Lousano

    Lousano
    Expand Collapse
    Cumulonimbus

    Registo:
    12 Out 2008
    Mensagens:
    3,635
    Local:
    Lousã/Casais do Baleal
    Esse painel solar não irradia calor?
     
  15. jonhfx

    jonhfx
    Expand Collapse
    Cumulus

    Registo:
    26 Set 2008
    Mensagens:
    409
    Local:
    Madeira-Calheta
    O painel solar está a uns 3 metros da estação, o ângulo de onde foi tirado a fotografia a que está um pouco enganador, vou desligar e tirar as baterias e por à sombra para ver se realmente é problemas com o sensor.
    Se não for a que está tramado...:(
    (edit)Estranho é que pelas 6:48 registou 20,8ºC será mesmo a distância que a que está do painel solar?:huh:
    vou ter de ver isso com mais atenção, obrigado pelas dicas.
     
    Collapse Signature Expandir Assinatura

Partilhar esta Página