Problemas no fórum? Coloca aqui!

Snifa

Furacão
Registo
16 Abr 2008
Mensagens
10,217
Local
Porto-Marquês:145 m Mogadouro:749 m
Tentando entrar em www.meteopt.com, fico apenas com a janela preta e não passo daí. Consegui entrar no fórum entrando diretamente num link dum dos sub-fóruns

Clicando nesse endereço a mim aparece-me isto se estiver com o login:

phyvKK2.jpg


Ou isto se estiver sem o login:

Tsx24yB.jpg



Mas se for por este ( que uso sempre e tenho na barra dos separadores favoritos) o fórum abre normalmente (com ou sem o login) por isso nem me tinha apercebido desse erro que deve ser temporário:

https://www.meteopt.com/forum/

De resto, a questão do certificado inválido já foi resolvida.
 
Última edição:

"Charneca" Mundial

Cumulonimbus
Registo
28 Nov 2018
Mensagens
3,778
Local
Corroios (cota 26); Aroeira (cota 59)
Parece que a questão do certificado já foi, de facto, resolvida, contudo continuo sem conseguir aceder ao fórum através do site web. Consigo ver as imagens, os avisos e o acesso à página de Facebook, mas mais nada...

Enviado do meu HUAWEI VNS-L31 através do Tapatalk
 
  • Gosto
Reactions: N_Fig e joselamego

SpiderVV

Staff
Registo
26 Ago 2010
Mensagens
8,285
Local
Portalegre (400m)
Boas.
Para ultrapassar o problema com a renovação do certificado, tivemos de fazer algumas atualizações de software significativas no servidor, que afetaram várias funcionalidades, tais como a página principal do MeteoPT e os meteogramas.

Vamos ver se conseguimos trabalhar nisso o mais rápido possível, mas sem previsão ainda de quando estará resolvido.

Pedimos desculpa pelo incómodo!
 

Ricardo Carvalho

Cumulonimbus
Registo
23 Jul 2015
Mensagens
2,909
Local
Azeitão/Sesimbra
Boas.
Para ultrapassar o problema com a renovação do certificado, tivemos de fazer algumas atualizações de software significativas no servidor, que afetaram várias funcionalidades, tais como a página principal do MeteoPT e os meteogramas.

Vamos ver se conseguimos trabalhar nisso o mais rápido possível, mas sem previsão ainda de quando estará resolvido.

Pedimos desculpa pelo incómodo!
Obrigado malta, continuação do ótimo trabalho

Enviado do meu SM-A515F através do Tapatalk
 

SpiderVV

Staff
Registo
26 Ago 2010
Mensagens
8,285
Local
Portalegre (400m)
Bom dia,
Em relação a actualização para entrar no Fórum e necessário escrever manualmente meteopt.com/fórum, senão não entra
Corrigido. Por agora não temos portal mas ir para o link principal deverá redirecionar para o fórum agora.

Corrigidos também alguns outros pequenos problemas com o tema escuro e o logótipo do fórum em dispositivos móveis.
 

Aurélio Carvalho

Nimbostratus
Registo
5 Out 2018
Mensagens
990
Local
Faro
Bom dia,

Não sei se tem a ver com uma intromissão de um user não desejado, mas a actualização dos tópicos nomeadamente do seguimento sul, onde faltam mensagens como por exemplo uma minha as 6h de hoje, entre outras..
Sei que não foram vocês que apagarem(nem tinha motivo para tal), porque já verifiquei nas mensagens publicadas e respectivos likes..
Aguardo esclarecimento ou resolução do problema..
Grato