Problemas no fórum? Coloca aqui!

Duarte Sousa

Staff
Registo
8 Mar 2011
Mensagens
6,261
Local
Loures
Voçês recebem as notificações por email? Não recebo nada mesmo tendo tudo ativado.

Depois da atualização da plataforma do fórum, essa funcionalidade deixou de estar funcional.

Boa tarde.

Por que motivo não consigo aceder aos links publicados de vídeos do Twitter?

Aparece sempre o alerta "Sem aplicações para lidar com esta ação".

Obrigado desde já pela vossa ajuda.

Tens a aplicação Twitter instalada no telemóvel? Eu ao clicar num link do twitter publicado aqui no fórum, abre automaticamente o respetivo tweet na aplicação Twitter.
 


TiagoLC

Super Célula
Registo
15 Jul 2015
Mensagens
6,706
Local
Carnaxide, Oeiras
Boa tarde.

Por que motivo não consigo aceder aos links publicados de vídeos do Twitter?

Aparece sempre o alerta "Sem aplicações para lidar com esta ação".

Obrigado desde já pela vossa ajuda.
Tens a aplicação Twitter instalada no telemóvel? Eu ao clicar num link do twitter publicado aqui no fórum, abre automaticamente o respetivo tweet na aplicação Twitter.

Eu consigo aceder aos links mesmo não tendo a aplicação do twitter instalada. Deve ter a ver com o browser.
 
  • Gosto
Reactions: tonítruo

N_Fig

Cumulonimbus
Registo
29 Jun 2009
Mensagens
3,744
Local
Figueira da Foz
Eu tenho um problema semelhante. As ligações do twitter não chegam a carregar quando eu entro no fórum pelo computador, mas se carregar na ligação por abrir vai dar ao tweet em causa. Curiosamente, no telemóvel não tenho esse problema
 
  • Gosto
Reactions: tonítruo

algarvio1980

Furacão
Registo
21 Mai 2007
Mensagens
11,354
Local
Olhão (24 m)
Nem é um, nem outro, o link correcto é este: https://www.meteopt.com/forum/topico/seguimento-sul-outubro-2022.10909/

Quando abriram o tópico o seguimento sul estava no ano 202 e não 2022 :D
 
  • Haha
Reactions: Thomar e tonítruo

tonítruo

Cumulus
Registo
23 Nov 2021
Mensagens
432
Local
Albufeira, Algarve
Nos meteogramas, parece-me haver uma incoerência visto que uma das colunas tem como título "DAM". Ora "dam" é o símbolo do Sistema Internacional de Unidades atribuído ao decâmetro (1dam = 10m) que é uma unidade e não uma quantidade física o que torna os valores da respetiva coluna arbitrários.
Presumo então que a coluna se esteja a referir à altura geopotencial?
 

tonítruo

Cumulus
Registo
23 Nov 2021
Mensagens
432
Local
Albufeira, Algarve
Eu tenho um problema semelhante. As ligações do twitter não chegam a carregar quando eu entro no fórum pelo computador, mas se carregar na ligação por abrir vai dar ao tweet em causa. Curiosamente, no telemóvel não tenho esse problema
Isso tem haver com as definições de segurança e privacidade do browser, se tiveres um ad-blocker ou nas definições do próprio browser estiveres a bloquear cookies de terceiros, fingerprinting, etc... muito provavelmente impedirá os vídeos do twitter, facebook, etc... de carregarem.
 
  • Gosto
Reactions: N_Fig

RickStorm

Cumulus
Registo
1 Abr 2012
Mensagens
329
Local
Oeiras
Não sei se já passou por aqui, mas não estou a ver notificações de quando alguém "reage" a um post feito por mim. Antigamente até aparecia a informação de que o tópico já tinha sido actualizado com novos posts e agora nem isso... Tenho o adblock desativado no fórum.
 
  • Gosto
Reactions: tonítruo

tonítruo

Cumulus
Registo
23 Nov 2021
Mensagens
432
Local
Albufeira, Algarve
Não sei se já passou por aqui, mas não estou a ver notificações de quando alguém "reage" a um post feito por mim. Antigamente até aparecia a informação de que o tópico já tinha sido actualizado com novos posts e agora nem isso... Tenho o adblock desativado no fórum.
Estranho, isso não acontece comigo, o que acontece é às vezes não receber notificações sobre mensagens novas em tópicos que sigo, mas notificações sobre reações acho que funciona corretamente na minha conta...
 

RickStorm

Cumulus
Registo
1 Abr 2012
Mensagens
329
Local
Oeiras
Estranho, isso não acontece comigo, o que acontece é às vezes não receber notificações sobre mensagens novas em tópicos que sigo, mas notificações sobre reações acho que funciona corretamente na minha conta...
Pelo menos de manhã quando postei não estava a funcionar... Depois parece que passou a funcionar.

Testei em 2 browsers diferentes (Firefox e Chrome)
 

StormRic

Furacão
Registo
23 Jun 2014
Mensagens
17,779
Local
Póvoa de S.Iria (alt. 140m)
Tenho reparado que o Fórum tem captado bastante mais publicidade, o que é certamente muito bom para custear as despesas inerentes à sua manutenção e administração.

Em relação à faixa publicitária que aparece em rodapé das páginas (recolhível): seria possível que os botões "top" e "footer" não ficassem ocultos por essa faixa, situando-se por exemplo um pouco mais acima?

Obrigado aos administradores pelo espectacular trabalho que fazem no Fórum, que está melhor do que nunca! :cool:
 
  • Gosto
Reactions: MSantos