Problemas no fórum? Coloca aqui!

Tópico em 'Fórum e Comunidade' iniciado por Minho 23 Set 2006 às 19:40.

  1. ecobcg

    ecobcg
    Expand Collapse
    Cumulonimbus

    Registo:
    10 Abr 2008
    Mensagens:
    4,724
    Local:
    Sitio das Fontes e Carvoeiro (Lagoa - Algarve)
    Nas cartas modelos GFS, o botão Imgur não está a funcionar.
     
  2. Pedro1993

    Pedro1993
    Expand Collapse
    Super Célula

    Registo:
    7 Jan 2014
    Mensagens:
    6,482
    Local:
    Torres Novas(75m)
    Mais alguém que não consegue aceder aos modelos á vários dias, como eu, já tentei em vários browsers e sem sucesso.
     
    Collapse Signature Expandir Assinatura
  3. Duarte Sousa

    Duarte Sousa
    Expand Collapse
    Staff

    Registo:
    8 Mar 2011
    Mensagens:
    4,837
    Local:
    Loures | Rio Tinto
    Não é do browser, é problema interno, estamos a tentar resolver o problema.
     
  4. Duarte Sousa

    Duarte Sousa
    Expand Collapse
    Staff

    Registo:
    8 Mar 2011
    Mensagens:
    4,837
    Local:
    Loures | Rio Tinto
    As cartas já estão disponíveis.
     
  5. Tiagolco

    Tiagolco
    Expand Collapse
    Super Célula

    Registo:
    15 Jul 2015
    Mensagens:
    5,410
    Local:
    Carnaxide, Oeiras/ Sta Mta de Penaguião, Vila Real
    Por aqui continuam indisponíveis...
     
  6. Duarte Sousa

    Duarte Sousa
    Expand Collapse
    Staff

    Registo:
    8 Mar 2011
    Mensagens:
    4,837
    Local:
    Loures | Rio Tinto
    Estranho. Já experimentei em mais que um pc e funciona.
     
  7. Pedro1993

    Pedro1993
    Expand Collapse
    Super Célula

    Registo:
    7 Jan 2014
    Mensagens:
    6,482
    Local:
    Torres Novas(75m)
    Aqui também já funcionam.
     
    Collapse Signature Expandir Assinatura
    remember gostou disto.
  8. Tiagolco

    Tiagolco
    Expand Collapse
    Super Célula

    Registo:
    15 Jul 2015
    Mensagens:
    5,410
    Local:
    Carnaxide, Oeiras/ Sta Mta de Penaguião, Vila Real
    Depois de limpar o cache voltou a funcionar. :)
     
  9. algarvio1980

    algarvio1980
    Expand Collapse
    Super Célula

    Registo:
    21 Mai 2007
    Mensagens:
    9,399
    Local:
    Olhão (24 m)
    No seguimento sul, fiz um post com um vídeo, mas eu não consigo visualizá-lo, será que os restantes conseguem ver o vídeo?

    O vídeo está alojado ao Vídeos do Sapo, já no caso do Youtube não tenho esse problema, quando coloco algum vídeo do youtube.
     
    Collapse Signature Expandir Assinatura
  10. Duarte Sousa

    Duarte Sousa
    Expand Collapse
    Staff

    Registo:
    8 Mar 2011
    Mensagens:
    4,837
    Local:
    Loures | Rio Tinto
    Não se consegue ver. Se o vídeo for teu, aconselho a meteres no youtube. Senão mete o link do vídeo para que o pessoal possa clicar e ver no site.

    Para o fórum não converter isso automaticamente num ficheiro multimédia, no vídeo clica na opção de partilhar e lá em baixo copia este link e coloca-o na mensagem.

    [​IMG]
     
    algarvio1980 gostou disto.
  11. algarvio1980

    algarvio1980
    Expand Collapse
    Super Célula

    Registo:
    21 Mai 2007
    Mensagens:
    9,399
    Local:
    Olhão (24 m)
    Obrigado Duarte, coloquei no youtube.
     
    Collapse Signature Expandir Assinatura
    Duarte Sousa gostou disto.
  12. ecobcg

    ecobcg
    Expand Collapse
    Cumulonimbus

    Registo:
    10 Abr 2008
    Mensagens:
    4,724
    Local:
    Sitio das Fontes e Carvoeiro (Lagoa - Algarve)
    Bom dia,

    Os modelos já estão ok, mas o botão "Imgur" continua a não funcionar.
     
  13. Duarte Sousa

    Duarte Sousa
    Expand Collapse
    Staff

    Registo:
    8 Mar 2011
    Mensagens:
    4,837
    Local:
    Loures | Rio Tinto
    Apesar do botão continuar lá, a funcionalidade deixou de estar disponível já há alguns meses. Vamos ver se conseguimos colocá-la operacional novamente.
     
    ecobcg gostou disto.
  14. ecobcg

    ecobcg
    Expand Collapse
    Cumulonimbus

    Registo:
    10 Abr 2008
    Mensagens:
    4,724
    Local:
    Sitio das Fontes e Carvoeiro (Lagoa - Algarve)
    Até há pouco tempo estava a funcionar.. pelo menos tenho utilizado nas últimas semanas... Mas ok. Ou então que se consiga fazer download da imagem com o BOtão Direito do rato ;)
     
  15. Duarte Sousa

    Duarte Sousa
    Expand Collapse
    Staff

    Registo:
    8 Mar 2011
    Mensagens:
    4,837
    Local:
    Loures | Rio Tinto
    Eu há uns meses tentei e não funcionava, daí ter dito aquilo. Facto é que desde essa altura não tentei mais por pensar que não funcionava :hehe:
     

Partilhar esta Página